고객지원

CUSTOMER SUPPORT

Atlassian Crowd 및 Crowd Data Center에 대한 보안 권고

작성자 : 관리자 작성일 : 2019-05-23 10:19 조회수 : 47

Crowd Crowd Data Center에 대한 보안 권고

Crowd Crowd Data Center버전에 있는 중요한 보안 취약점에 대해 알려드립니다.

 

• 2.1.0부터 3.0.5 이전 버전 (3.0.x 버전
• 3.1.0
부터 3.1.6 이전 버전 (3.1.x 버전
• 3.2.0
부터 3.2.8 이전 버전 (3.2.x 버전
• 3.3.0
부터 3.3.5 이전 버전 (3.3.x 버전
• 3.4.0
부터 3.4.4 이전 버전 (3.4.x 버전

Crowd 또는 Crowd Data Center3.0.5 또는 3.1.6 또는 3.2.8 또는 3.3.5 또는 3.4.4 버전으로 업그레이드한 고객은 영향 받지 않습니다.


Crowd
또는 Crowd Data Center를 다운로드하여 설치한 고객은 아래 지침을 따르시기 바랍니다.  



Crowd and Crowd Data Center Security Advisory

목록