고객지원

CUSTOMER SUPPORT

Confluence Server 보안 권고

작성자 : 관리자 작성일 : 2019-03-21 13:48 조회수 : 33

Confluence Server http:// 보안 권고


다음 버전의 Confluence Server에 대한 보안 권고 알림입니다.


    6.6.12 이전 버전(the fixed version for 6.6.x) 

    6.7.0 부터 6.12.3 이전 버전(the fixed version for 6.12.x) 

    6.13.0부터 6.13.3 이전 버전(the fixed version for 6.13.x) 

    6.14.0.부터 6.14.2 이전 버전(the fixed version for 6.14.x) 


Confluence를 버전 6.6.12, 6.12.3, 6.13.3, 6.14.2 또는 그 이상의 버전으로 업그레이드 한 경우는 영향을 받지 않습니다.

Confluence Server를 다운로드하여 설치하신 경우 다음의 링크에 제공된 사항을 확인하세요.


Confluence Server Security Advisory ->